<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=en-gb dir=ltr class='com_k2 view-item itemid-357 j35 mm-hover'><head><base href=http://antenam.net/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="marko miljanov"/><meta name=title content="Marko Miljanov – čovjek i junak sa domovinom &quot;usred srca&quot;"/><meta property=og:url content=http://antenam.net/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca /><meta property=og:title content="Antena M portal  - Marko Miljanov – čovjek i junak sa domovinom &quot;usred srca&quot;"/><meta property=og:type content=article /><meta property=og:image content=http://antenam.net/media/k2/items/cache/3496490f7b1fa268aacbfcf1488cab1c_S.jpg /><meta name=image content=http://antenam.net/media/k2/items/cache/3496490f7b1fa268aacbfcf1488cab1c_S.jpg /><meta property=og:description content="“Talasi Jadrana bili su toga jutra sasvim utišani, kao da je i samo more htjelo da oda poslednju počast velikom čovjeku… Čitav Her..."/><meta name=description content="“Talasi Jadrana bili su toga jutra sasvim utišani, kao da je i samo more htjelo da oda poslednju počast velikom čovjeku… Čitav Her..."/><title>Antena M portal - Marko Miljanov – čovjek i junak sa domovinom &quot;usred srca&quot;</title><link href=/templates/jux_news/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://antenam.net/index.php/component/search/?Itemid=357&amp;id=26066:marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca&amp;format=opensearch" rel=search title="Search Antena M portal " type=application/opensearchdescription+xml /><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/0/e16b65ea1be745daab11133efa9a9b32.css /> <script src=/media/plg_jchoptimize/assets/gz/1/0/549c942fe698ae36f9b56715cbed18e5.js></script> <script src=https://www.google.com/recaptcha/api/js/recaptcha_ajax.js></script> <script src=/media/plg_jchoptimize/assets/gz/1/1/549c942fe698ae36f9b56715cbed18e5.js></script> <script>function showRecaptcha(){Recaptcha.create("6Ld7mB4TAAAAAFkeaJJ_1b0s1yH6jdQFy5M6SflT","recaptcha",{theme:"clean"});}
$K2(window).load(function(){showRecaptcha();});jQuery(document).ready(function(){jQuery('#noo_weather_159').nooweather({unit:'c',image:1,country:0,highlow:0,wind:0,humidity:0,visibility:0,sunrise:0,sunset:0,forecast:0,link:0,showerror:true,linktarget:'_blank',woeid:1})});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body><div class=t3-wrapper> <header id=top-header class=top-header><div class="container "><div class=row><div class="col-md-4 col-sm-4 head-login"><ul class="nav  nav-pills nav-stacked  nav-pills"> <li class=item-114> <a href=https://www.facebook.com/antenam/>Facebook</a></li><li class=item-115> <a class=hidden-ipad href=https://twitter.com/antena_m>Twitter</a></li><li class=item-391> <a class=hidden-ipad href=https://www.youtube.com/channel/UC6LyZpKvtNCyHQmH92JsOxA>Youtube</a></li></ul></div></div></div></header> <header id=t3-header class="container t3-header"><div class=row><div class="col-md-3 background-header"><div id=noo_weather_159 class="noo-weather clearfix"><div class=weatherItem><div class=weatherCity> <span class=weatherArrow></span> <select class=listCity> <option value=536010>Podgorica</option> <option value=535619>Nikšić</option> <option value=29389243>Budva</option> <option value=537269>Ulcinj</option> <option value=532730>B.Polje</option> <option value=483957>H.Novi</option> <option value=535987>Pljevlja</option> <option value=29389231>Žabljak</option> </select> </div><div class=weatherInfo> </div> </div><div class=weatherImage></div></div></div><div class="col-md-6 logo"><div id=date>Četvrtak, 02 Februar 2017</div><div class=logo-image><h1> <a href=/ title="Radio Antena M"> <span>Radio Antena M</span> </a> <small class="site-slogan hidden-phone">Pravi radio</small> </h1></div></div><div class="col-md-3 weather"><div class=main-weather><div class=custom><div class="custom last-child"><a href=http://radioservis.me:8010/antenamlive target=_blank><img src=/fotografije/RADIO/online.png alt=online style="float: left;"/></a></div></div></div><div class=jux-language> </div> </div> </div> </header> <nav id=t3-mainnav class="wrap t3-mainnav navbar-collapse-fixed-top"><div class=container><div class=navbar><div class=navbar-inner> <button class="btn btn-primary off-canvas-toggle hidden-lg hidden-sm hidden-md " type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-7> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class="t3-off-canvas "><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Meni</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod183><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-330><a href=/index.php/politika>Politika</a></li><li class=item-344><a href=/index.php/drustvo>Društvo</a></li><li class=item-345><a href=/index.php/ekonomija>Ekonomija</a></li><li class="item-346 deeper dropdown parent"><a class=dropdown-toggle href=/index.php/sport data-toggle=dropdown>Sport<em class=caret></em></a><ul class=dropdown-menu><li class=item-347><a href=/index.php/sport/fudbal>Fudbal</a></li><li class=item-349><a href=/index.php/sport/kosarka>Košarka</a></li><li class=item-348><a href=/index.php/sport/rukomet>Rukomet</a></li><li class=item-350><a href=/index.php/sport/vaterpolo>Vaterpolo</a></li><li class=item-351><a href=/index.php/sport/ostalo>Ostalo</a></li></ul></li><li class=item-352><a href=/index.php/region>Region</a></li><li class=item-353><a href=/index.php/svijet>Svijet</a></li><li class=item-354><a href=/index.php/kultura>Kultura</a></li><li class=item-355><a href=/index.php/mozaik>Mozaik</a></li><li class=item-356><a href=/index.php/stav>Stav</a></li><li class="item-357 current active"><a href=/index.php/istorija>Istorija</a></li><li class="item-358 deeper dropdown parent"> <a class=dropdown-toggle href=# data-toggle=dropdown>Radio<em class=caret></em></a><ul class=dropdown-menu><li class=item-359><a href=/index.php/2016-05-28-15-06-07/o-nama>O nama</a></li><li class=item-361><a href=/index.php/2016-05-28-15-06-07/programska-sema>Programska šema</a></li><li class=item-362><a href=/index.php/2016-05-28-15-06-07/marketing>Marketing</a></li><li class=item-363><a href=/index.php/2016-05-28-15-06-07/ekipa>Ekipa</a></li><li class=item-364><a href=/index.php/2016-05-28-15-06-07/kontakt>Kontakt</a></li><li class=item-372><a href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Uživo program</a></li></ul></li></ul></div></div></div></div></div></div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate zoom" data-duration=300 data-responsive=true><ul class="nav navbar-nav level0"> <li data-id=300 data-level=1> <a class="" href=/index.php data-target=#><img src=/fotografije/RADIO/home2.png alt=Početna /> </a> </li> <li data-id=330 data-level=1> <a class="" href=/index.php/politika data-target=#>Politika </a> </li> <li data-id=344 data-level=1> <a class="" href=/index.php/drustvo data-target=#>Društvo </a> </li> <li data-id=345 data-level=1> <a class="" href=/index.php/ekonomija data-target=#>Ekonomija </a> </li> <li class="dropdown mega" data-id=346 data-level=1> <a class=" dropdown-toggle" href=/index.php/sport data-target=# data-toggle=dropdown>Sport <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-nav" data-width=12><div class=mega-inner><ul class="mega-nav level1"> <li data-id=347 data-level=2> <a class="" href=/index.php/sport/fudbal data-target=#>Fudbal </a> </li> <li data-id=349 data-level=2> <a class="" href=/index.php/sport/kosarka data-target=#>Košarka </a> </li> <li data-id=348 data-level=2> <a class="" href=/index.php/sport/rukomet data-target=#>Rukomet </a> </li> <li data-id=350 data-level=2> <a class="" href=/index.php/sport/vaterpolo data-target=#>Vaterpolo </a> </li> <li data-id=351 data-level=2> <a class="" href=/index.php/sport/ostalo data-target=#>Ostalo </a> </li> </ul> </div></div></div></div></div></li> <li data-id=352 data-level=1> <a class="" href=/index.php/region data-target=#>Region </a> </li> <li data-id=353 data-level=1> <a class="" href=/index.php/svijet data-target=#>Svijet </a> </li> <li data-id=354 data-level=1> <a class="" href=/index.php/kultura data-target=#>Kultura </a> </li> <li data-id=355 data-level=1> <a class="" href=/index.php/mozaik data-target=#>Mozaik </a> </li> <li data-id=356 data-level=1> <a class="" href=/index.php/stav data-target=#>Stav </a> </li> <li class="current active" data-id=357 data-level=1> <a class="" href=/index.php/istorija data-target=#>Istorija </a> </li> <li class="dropdown mega" data-id=358 data-level=1> <a class=" dropdown-toggle" href=# data-target=# data-toggle=dropdown>Radio<em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-nav" data-width=12><div class=mega-inner><ul class="mega-nav level1"> <li data-id=359 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/o-nama data-target=#>O nama </a> </li> <li data-id=361 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/programska-sema data-target=#>Programska šema </a> </li> <li data-id=362 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/marketing data-target=#>Marketing </a> </li> <li data-id=363 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/ekipa data-target=#>Ekipa </a> </li> <li data-id=364 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/kontakt data-target=#>Kontakt </a> </li> <li data-id=372 data-level=2> <a class="" href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;" data-target=#>Uživo program</a> </li> </ul> </div></div></div></div></div></li> </ul> </div> </div> </div><div class=head-search><div class=search><form action=/index.php/istorija method=post class=form-inline> <label for=mod-search-searchword class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox search-query" type=text size=20 value="Search ..." onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=281 /> </form></div></div></div></nav><div id=t3-mainbody class="container t3-mainbody onsidebar2"><div class=row><div id=t3-content class="t3-content col-xs-12 col-sm-8  col-md-8 "><div class=main-content><div id=system-message-container> </div> <span id=startOfPageId26066></span> <div id=k2Container class=itemView><div class=itemHeader><h2 class=itemTitle> Marko Miljanov – čovjek i junak sa domovinom &quot;usred srca&quot; </h2> <span class=itemDateCreated> Februar 02, 2017 - 07:17	</span> </div><div class=itemToolbar><ul> <li> <span class=itemTextResizerTitle>Veličina fonta</span> <a href=# id=fontDecrease> <span>decrease font size</span> <img src=/components/com_k2/images/system/blank.gif alt="decrease font size"/> </a> <a href=# id=fontIncrease> <span>increase font size</span> <img src=/components/com_k2/images/system/blank.gif alt="increase font size"/> </a> </li> <li> <a class=itemPrintLink rel=nofollow href="/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Štampaj</span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5727e6ae5775fe41"></script> </li> <li> <a class="itemCommentsLink k2Anchor" href=/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca#itemCommentsAnchor>0 komentara!</a> </li> </ul><div class=clr></div></div><div class=itemBody><div class=itemImageBlock> <span class=itemImage> <a data-k2-modal=image href=/media/k2/items/cache/3496490f7b1fa268aacbfcf1488cab1c_L.jpg title="Kliknite za pregled fotografije"> <img src=/media/k2/items/cache/3496490f7b1fa268aacbfcf1488cab1c_L.jpg alt="Marko Miljanov &ndash; čovjek i junak sa domovinom &amp;quot;usred srca&amp;quot;" style="width:672px; height:auto;"/> </a> </span> <div class=clr></div></div><div class=itemIntroText><p><em>&ldquo;Talasi Jadrana bili su toga jutra sasvim uti&scaron;ani, kao da je i samo more htjelo da oda poslednju počast velikom čovjeku&hellip; Čitav Herceg Novi sa svojom okolinim bija&scaron;e da se pokloni&rdquo;</em>, riječi su kojima Trifun Đukić opisuje 2. februar 1901. godine - dan kada je umro čovjek koji je služio i služi kao primjer čojstva i juna&scaron;tva.</p></div><div class=itemFullText><p>Marko Miljanov, ili kako ga je njemački naučnik Bernhard &Scaron;varc&nbsp;nazvao &ldquo;najčeličniji od svih Crnogoraca&rdquo;, rođen je 25. aprila 1833. u kući Popovića na Medunu, u Kučima.</p><p>Odmah po njegovom rođenju pričalo se o nekim znacima po kojima se razlikovao od druge djece.</p><p>Prvi, vidljiv, znak bijeli biljeg na vrhu čela, iz kojeg je poslije iznikao takozvani &ldquo;vučji pramen&rdquo;, &scaron;to se tada tumačilo kao predznak velikog juna&scaron;tva.</p><p><em>&ldquo;Drugi znaci bijahu: neobično napedovanje, rast i ljepota&ldquo;</em>, pi&scaron;e Đukić.</p><p>Tako je Marko Miljanov, jo&scaron; kao dijete, <em>&bdquo;počeo da stiče veliku i sve veću prednost, u krugu svojih vr&scaron;njaka, pa i u dru&scaron;tvu starijih od sebe&ldquo;</em>.</p><p><strong>Vojevanje u ratu i miru - ukratko</strong></p><p>Godine tu prednost, čini se, nisu umanjile. Ovaj, kako je Franćesko Kinigo rekao &ldquo;novi Garibardi&rdquo;, često je znao da kaže <em>&bdquo;Radije sam poginuti glavom, no obrazom&ldquo;</em>. Na kazivanju se, naravno, nije zavr&scaron;ilo.</p><p>Kao i svi njegovi sunarodnici iz tog vremena, Marko Miljanov je ratovao protiv Turaka. Godine 1856. je do&scaron;ao na Cetinje i u&scaron;ao u službu kneza Danila kao perjanik. Kao junaka ali i čovjeka od povjerenja, knez Nikola Petrović ga je nagradio položajem sudije i vođe plemena Bratonožića. Zbog njegovog rada na prisajedinjenju Kuča Crnoj Gori, Turci su za njegovu glavu raspisali nagradu.</p><p><img src=/fotografije/ISTORIJA/2017/JANUAR/Marko_spomenik.jpg alt="Marko spomenik" width=670 height=893 style="margin-right: 10px; margin-bottom: 5px;"/></p><p>1874. je izabran u Crnogorski senat (od 1879. pretvoren u Državno vijeće). U ratu protiv Turske, komandovao je crnogorskim vojnicima u bici na Fundini. Nakon o&scaron;trog sukoba sa knezom Nikolom 1882. Marko Miljanov je napustio Državno vijeće i odlučio da se vrati u rodni Medun.</p><p><strong>Sa domovinom u sred srca</strong></p><p>Kako navodi Spiridon Gopčević,<em> &ldquo;najpopularniji čovjek Crne Gore&rdquo;</em> kod Nikole Petrovića naročito nije bio popularan jer <em>&ldquo;mu je često bez ustručavanja iznosio svoje mi&scaron;ljenje&rdquo;</em>.&nbsp;</p><p>Ipak, iz po&scaron;tovanja prema njemu kao gospodaru, pred drugima nije bio tako "strog".</p><p>Prilikom svojih boravaka u Beogradu često bio u dru&scaron;tvu Crnogoraca, a posebno omladinaca koji su se tamo &scaron;kolovali. Neki su poku&scaron;ali da iskoriste njegov ugled za svoje političke ciljeve, odnosno da ga nagovore da napadne kralja Nikolu kao tiranina i nasilnika.</p><p>Posebno je u tom smislu, kako pi&scaron;e &Scaron;obajić, bio agresivan jedan student porijeklom iz Riječke nahije. Nakon &scaron;to ga je saslu&scaron;ao, Marko Miljanov ga je prekorio pred preko 20 mladića.</p><p><em>&ldquo;Bilo bi pametno da umuči&scaron;, dijete, ja nisam krpa da perem tuđu nečist. Tebe neko utuljuje u glavu zle misli protiv Crne Gore koja te odnjivila i poslala da se kami nečemu dobrome nauči&scaron;, pa bi valjalo da se drži&scaron; prema njoj ka' prema svojoj majci, a i jes ti ona majka. Domovina je isto ka' majka, a &scaron;to se Gospodara tiče on je mene vrijeđa ali psovati ga na vaganu koji ti neko daje isto je ka' posovati domovinu. No da ostavimo Gospodara, on je čo'ek ka' i mi, ka' ja i ti, pa i on može da pogrije&scaron;i a da se na vrijeme ne ispravi, ali domovina je vječna i nju u srce moramo da nosimo ako smo ljudi i ako smo pravi njeni sinovi. Domovina može biti ili usred srca ili u potplaće obuće . Iz srca se ona ne izbača lako, a ko je nosi na potplaće ona se liže sa svakijem korakom i i&scaron;čili ka paučina, i kad se tako izgubi onadar čo'ek postaje krdo. Čuvaj se toga, dijete, ka' živoga ognja, čo'ek bez domovine ili &scaron;to je isto čo'ek sa osramoćenom domovinom vi&scaron;e i nije čo'ek&rdquo;</em>, odgovorio je Marko.</p><p><strong>Dvije ljubavi Markove</strong></p><p>Ženio se dva puta. Prvi put sa 25 godina sa mladom brđankom Milosavom, kćerkom popa Rista Piletića. Ipak, nakon 18 godina braka Marka je zadesila porodična tragedija - u kratkom vremenskom razmaku, umrli su mu majka, otac i žena. Od porodice ostale su mu tri kćeri &ndash; Anđa, Milica i Joka koje je poveo na Cetinje, da bi ih tamo mogao &scaron;kolovati.</p><p>Nakon &scaron;to je ostao udovac, u zrelim godinama je upoznao Stefu.</p><p><img src=/fotografije/ISTORIJA/2017/JANUAR/Marko_Stefa.jpg alt="Marko Stefa" style="margin-right: auto; margin-bottom: 5px; display: block; margin-left: auto;"/></p><p><em>&bdquo;Blago onome, djevojko, radi koga će&scaron; ostaviti oca i majku&ldquo;</em>, rekao joj je jednom prilikom, dok je bio u posjeti.</p><p><em>&bdquo;Nije kod nas običaj da se djevojke nude mu&scaron;karcima, ali ja nudim svoje srce i ruku tebi, vojvodo Marko&ldquo;</em>, odgovorila je Stefa Marku.</p><p><strong>Treća ljubav</strong></p><p>Poznatiji je, posebno kod mlađih generacija, vi&scaron;e po književnom opusu. Gotovo da nema djeteta sa ovih prostora koje ne zna da je<em> &ldquo;juna&scaron;tvo braniti sebe od drugoga, a čojstvo braniti drugoga od sebe&rdquo;</em>.</p><p>Nerijetko Crnogorci, kada hoće da kažu &ldquo;Nikad nije kasno&rdquo; obično dodaju &ldquo;Pa i Marko Miljanov se opismenio u 50. godini, a &scaron;to je sve napisao&rdquo;. Pod time se prvenstveno misli na kvalitet nego na kvantitet. Ostavio je iza sebe nekoliko djela, poput radova &ldquo;Pleme Kuči&rdquo; i &ldquo;Život i običaji Arbanasa&rdquo;. Najvažnije i najpoznatije djelo je svakako &ldquo;Primjeri čojstva i juna&scaron;tva&rdquo;.</p><p>Upoređivali su ga sa Servantesom, Senekom.. Ipak, valja napomenuti da on nije književnik, makar ne u klasičnom smislu te riječi. &ldquo;Pripovijedač&rdquo; bi možda bio sretniji termin, jer iako mu djela imaju nespornu literarnu vrijednost, uvijek je primat davao istinitosti i poučnosti. Uostalom kao i u životu.</p><p>A koliko čovjeku knjige u životu znače, najbolje pokazuju momenti pred smrt.</p><p><em>&ldquo;Kume Stojane! Ako ovoga puta umrem nemoj me plakat, ni plačom me pratit' s ovoga svijeta na oni, kao &scaron;to si me ono pratio s Meduna u Podgoricu. Ja mrem srećan pa iako ne doživjeh da čitam moje knjige, a ja ću u grob slu&scaron;at', kako čitaju unuci mojijeh drugova, djela junačka svojijeh starih od stotina godina&rdquo;</em>, napisao je u posljednjem pismu kučkom komandiru Stojanu Popoviću.</p><p><img src=/fotografije/ISTORIJA/2017/JANUAR/Marko_muzej.jpg alt="Marko muzej" style="margin-right: 10px; margin-bottom: 5px;"/></p><p><strong>Poraz najljućeg Markovog neprijatelja</strong></p><p>Posljednje svoje ljeto Marko sa Stefom putuje u Beč da čuje najnoviju riječ ljekara za svoju bolest. Rak je uznapredovao, i ni&scaron;ta se nije moglo preduzeti.</p><p><em>&ldquo;Bogati, Marko, &scaron;ta ti reko&scaron;e ovi njemački doktori?&rdquo;</em> , pitala ga je Stefa.</p><p><em>&ldquo;Bo&rsquo;me, Stefe, ja nji&rsquo;ov jezik nijesam nikad razumijeva, ali sad, čini mi se, lijepo razumijem sve. Ovi moj neprijatelj toliko je jak, da se s njim ne mogu boriti ni ja! Nego, &lsquo;ajdemo da se jo&scaron; jednom vidimo sa onim na&scaron;im prijateljima&rdquo;</em>, odgovorio je Marko.</p><p>Pred samu smrt prenijet je iz Dubrovnika u Herceg Novi, gdje je i preminuo, na samo Sretenje, u 10 sati uveče.</p><p><img src=/fotografije/ISTORIJA/2017/JANUAR/Marko_sahrana.jpg alt="Marko sahrana" style="margin-right: auto; margin-bottom: 5px; display: block; margin-left: auto;"/></p><p><em>&ldquo;Cijeli njegov život imao je nečeg osobitog, uzdignutog iznad drugih, pa mu je i posmrtna pratnja bila osobita i neobična. Pogrebna povorka kretala se tri puna dana: od plave i pitome Boke do kr&scaron;nih i snijegom pokrivenih Kuča&hellip;&rdquo;</em>, pi&scaron;e Đukić.</p><p>Opra&scaron;tajući se sa besmrtnim vojvodom u ime svoga grada, gradonačelnik je zavr&scaron;avao svoj govor: <em><strong>&ldquo;Ti polazi&scaron; sa svojom legendom uz onu jo&scaron; zamagljenu Urvinu planinu ka vječnoj slavi, a mi ostajemo tužni ali ponosni tvojim imenom&rdquo;.</strong></em></p></div><div class=clr></div><div class=clr></div></div><div class=itemSocialSharing><div class=itemFacebookButton><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like data-width=200 data-layout=button_count data-action=like data-show-faces=false data-share=false></div></div><div class=clr></div></div><div class=clr></div> <a name=itemCommentsAnchor id=itemCommentsAnchor></a> <div class=itemComments><div class=itemCommentsForm><h3>Postavite komentar</h3><form action=/index.php method=post id=comment-form class=form-validate> <label class=formComment for=commentText>Komentar *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" name=commentText id=commentText></textarea> <label class=formName for=userName>Ime *</label> <input class=inputbox type=text name=userName id=userName value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';"/> <label class=formRecaptcha>Ukucajte kod sa slike *</label> <div id=recaptcha class=k2-recaptcha-v1></div><input type=submit class=button id=submitCommentButton value=Pošalji /> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=26066 /> <input type="hidden" name="133485aea3d8454ed29f08d82d705685" value="1" /></form></div></div><div class=itemBackToTop> <a class=k2Anchor href=/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca#startOfPageId26066> Na vrh </a> </div><div class=clr></div></div></div></div><div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-4  "><div class="t3-module module " id=Mod285><div class=module-inner><div class=module-ct><div class=bannergroup><div class=banneritem> <img src=http://antenam.net/fotografije/RADIO/ziva_istina_kenan_hrapovic_320x100.jpg alt="ZIVA ISTINA"/> <div class=clr></div></div></div></div></div></div><div class="t3-module module " id=Mod213><div class=module-inner><div class=module-ct><div class=custom><p><div id=nooTabnooTabs-311040516 class="nootab "><ul class="nav nav-tabs" id=nooTabs-311040516><li class=" active"><a href=#nootab-3110405160 title=NOVO data-toggle=tab>NOVO</a></li><li class=""><a href=#nootab-3110405161 title=POPULARNO data-toggle=tab>POPULARNO</a></li></ul><div id=nooTabs-311040516Content class=tab-content><div class="tab-pane  active" id=nootab-3110405160><div id=k2ModuleBox172 class=k2ItemsBlock><ul> <li class=even> <span class=moduleItemDateCreated> 07:33 - </span> <a class=moduleItemTitle href=/index.php/ekonomija/item/26068-januarski-racuni-za-struju-bice-veci-za-7-6-odsto>Januarski računi za struju biće veći za 7,6 odsto?</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 07:25 - </span> <a class=moduleItemTitle href=/index.php/drustvo/item/26067-vremenska-prognoza-za-danas-ne-izlazite-bez-kisobrana>Vremenska prognoza za danas: Ne izlazite bez kišobrana!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 07:17 - </span> <a class=moduleItemTitle href=/index.php/istorija/item/26066-marko-miljanov-covjek-i-junak-sa-domovinom-usred-srca>Marko Miljanov – čovjek i junak sa domovinom "usred srca"</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 07:11 - </span> <a class=moduleItemTitle href=/index.php/politika/item/26045-karpenter-sad-bi-ako-ne-podrze-crnu-goru-razorile-transatlantske-odnose>Karpenter: SAD bi, ako ne podrže Crnu Goru, razorile transatlantske odnose</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 07:04 - </span> <a class=moduleItemTitle href=/index.php/kultura/item/26041-bivsi-premijer-i-pjesnik-preporucuje-knjige-koje-bi-trebalo-procitati>Bivši premijer i pjesnik preporučuje: Knjige koje svakako treba pročitati</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 23:52 - </span> <a class=moduleItemTitle href=/index.php/sport/fudbal/item/26065-kan-egipat-poslije-penala-do-finala>KAN: Egipat poslije penala do finala</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 23:38 - </span> <a class=moduleItemTitle href=/index.php/sport/fudbal/item/26064-toti-sa-penala-u-97-odveo-romu-u-polufinale>Toti sa penala u 97. odveo Romu u polufinale!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 23:30 - </span> <a class=moduleItemTitle href=/index.php/drustvo/item/26063-djelovi-bp-sjutra-bez-vode>Djelovi BP sjutra bez vode</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 23:19 - </span> <a class=moduleItemTitle href=/index.php/politika/item/26062-danilovic-predsjednistvo-sjutra-o-koaliciji-u-niksicu>Danilović: Predsjedništvo sjutra o koaliciji u Nikšiću</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="odd lastItem"> <span class=moduleItemDateCreated> 23:18 - </span> <a class=moduleItemTitle href=/index.php/sport/fudbal/item/26061-junated-razocarao-siti-razbio-vest-hem>Junated razočarao, Siti razbio Vest Hem</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> </ul> <a class=moduleCustomLink href=/index.php/prikazi-sve title="SVE VIJESTI ">SVE VIJESTI </a> </div></div><div class="tab-pane " id=nootab-3110405161><div id=k2ModuleBox173 class=k2ItemsBlock><ul> <li class=even> <a class=moduleItemTitle href=/index.php/region/item/25961-spektakularan-snimak-u-bih-preko-noci-nestalo-jezero-dugo-30-kilometara>Spektakularan snimak: U BiH preko noći nestalo jezero dugo 30 kilometara</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/drustvo/item/25980-tragedija-u-baru-ubio-nevjencanu-suprugu-ranio-njenu-majku-pa-sebi-oduzeo-zivot>TRAGEDIJA U BARU: Ubio nevjenčanu suprugu, ranio njenu majku, pa sebi oduzeo život</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/25964-zimska-akcija-ma-karte-ka-evropskim-gradovima-od-105-do-eura-195>Zimska akcija MA: Karte ka evropskim gradovima od 105 do 195 eura</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/svijet/item/25989-istanbul-policajac-prijeti-samoubistvom-u-psihijatrijskoj-bolnici>Istanbul: Policajac prijeti samoubistvom u psihijatrijskoj bolnici</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/politika/item/26043-muhovic-husovic-se-nije-izvinio-zbog-mojih-izjava-one-su-zvanicna-politika-stranke>Muhović: Husović se nije izvinio zbog mojih izjava, one su zvanična politika stranke!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/politika/item/26050-dps-muhovic-uvrijedio-sve-casne-bihorce>DPS: Muhović uvrijedio sve časne Bihorce</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/politika/item/25974-mandic-od-vucica-trazio-pomoc-obezbijedite-nasim-drzavljanima-iz-srbije-da-glasaju-u-cg>Mandić od Vučića tražio pomoć: Obezbijedite našim državljanima iz Srbije da glasaju u CG</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/region/item/26042-foto-ciprasov-nocni-provod-u-beogradu>FOTO: Ciprasov noćni provod u Beogradu</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/26016-pocinju-radovi-na-tunelu-mekavac-saobracaj-starim-putem>Počinju radovi na tunelu Mekavac, saobraćaj starim putem</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="odd lastItem"> <a class=moduleItemTitle href=/index.php/ekonomija/item/26017-objavljena-nova-lista-poreskih-duznika-tv-vijesti-duguju-gotovo-126-hiljada>Objavljena nova lista poreskih dužnika: TV "Vijesti" duguju gotovo 126 hiljada</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> </ul> </div> </div></div></div></p></div></div></div></div></div></div></div><section class="wrap t3-bottom"><div class=container><div class=moduletable><h3>RADIO</h3><ul class="nav  nav-pills nav-stacked "> <li class=item-365><a href=/index.php/o-nama>O nama</a></li><li class=item-367><a href=/index.php/programska-sema>Programska šema</a></li><li class=item-368><a href=/index.php/marketing>Marketing</a></li><li class=item-369><a href=/index.php/ekipa>Ekipa</a></li><li class=item-370><a href=/index.php/kontakt>Kontakt</a></li><li class=item-371><a href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Uživo program</a></li></ul></div></div></section><footer id=t3-footer class="wrap t3-footer"><div class=container> </div><section class=t3-copyright><div class=main-copyright><div class=container><div class=row><div class="col-md-12 copyright"> <small> © 2017 Antena M portal . Crafted by <a rel=nofollow title="Radio Antena M" href=mailto:egrbovic@yahoo.com target=_blank>Antena M</a>.</small> <small>Djoka Miraševića 59, Podgorica, Crna Gora - Tel/fax: +382 20 66 42 84</small> </div></div></div></div></section></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-80564072-1','auto');ga('send','pageview');</script> </body> </html>