<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=en-gb dir=ltr class='com_k2 view-item itemid-354 j35 mm-hover'><head><base href=http://antenam.net/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Antena M portal, radio, crna gora, montenegro, vijesti iz crne gore, vijesti, politika, ekonomija, drustvo, podgorica, sport, istorija crne gore, "/><meta name=title content="Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu"/><meta property=og:url content=http://antenam.net/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu /><meta property=og:title content="Antena M portal  - Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu"/><meta property=og:type content=article /><meta property=og:image content=http://antenam.net/media/k2/items/cache/11e0a2762cc08382ac33b86f090c8a2e_S.jpg /><meta name=image content=http://antenam.net/media/k2/items/cache/11e0a2762cc08382ac33b86f090c8a2e_S.jpg /><meta property=og:description content="Crnu Goru će na 57. Bijenalu umjetnosti u Veneciji predstavljati Ivana Radovanović i Adin Rastoder sa projektom „Čovjek Uomo Human“, saop&amp;..."/><meta name=description content="Crnu Goru će na 57. Bijenalu umjetnosti u Veneciji predstavljati Ivana Radovanović i Adin Rastoder sa projektom „Čovjek Uomo Human“, saop&amp;..."/><title>Antena M portal - Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu</title><link href=/templates/jux_news/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://antenam.net/index.php/component/search/?Itemid=354&amp;id=25523:radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu&amp;format=opensearch" rel=search title="Search Antena M portal " type=application/opensearchdescription+xml /><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/0/e16b65ea1be745daab11133efa9a9b32.css /> <script src=/media/plg_jchoptimize/assets/gz/1/0/549c942fe698ae36f9b56715cbed18e5.js></script> <script src=https://www.google.com/recaptcha/api/js/recaptcha_ajax.js></script> <script src=/media/plg_jchoptimize/assets/gz/1/1/549c942fe698ae36f9b56715cbed18e5.js></script> <script>function showRecaptcha(){Recaptcha.create("6Ld7mB4TAAAAAFkeaJJ_1b0s1yH6jdQFy5M6SflT","recaptcha",{theme:"clean"});}
$K2(window).load(function(){showRecaptcha();});jQuery(document).ready(function(){jQuery('#noo_weather_159').nooweather({unit:'c',image:1,country:0,highlow:0,wind:0,humidity:0,visibility:0,sunrise:0,sunset:0,forecast:0,link:0,showerror:true,linktarget:'_blank',woeid:1})});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body><div class=t3-wrapper> <header id=top-header class=top-header><div class="container "><div class=row><div class="col-md-4 col-sm-4 head-login"><ul class="nav  nav-pills nav-stacked  nav-pills"> <li class=item-114> <a href=https://www.facebook.com/antenam/>Facebook</a></li><li class=item-115> <a class=hidden-ipad href=https://twitter.com/antena_m>Twitter</a></li><li class=item-391> <a class=hidden-ipad href=https://www.youtube.com/channel/UC6LyZpKvtNCyHQmH92JsOxA>Youtube</a></li></ul></div></div></div></header> <header id=t3-header class="container t3-header"><div class=row><div class="col-md-3 background-header"><div id=noo_weather_159 class="noo-weather clearfix"><div class=weatherItem><div class=weatherCity> <span class=weatherArrow></span> <select class=listCity> <option value=536010>Podgorica</option> <option value=535619>Nikšić</option> <option value=29389243>Budva</option> <option value=537269>Ulcinj</option> <option value=532730>B.Polje</option> <option value=483957>H.Novi</option> <option value=535987>Pljevlja</option> <option value=29389231>Žabljak</option> </select> </div><div class=weatherInfo> </div> </div><div class=weatherImage></div></div></div><div class="col-md-6 logo"><div id=date>Petak, 27 Januar 2017</div><div class=logo-image><h1> <a href=/ title="Radio Antena M"> <span>Radio Antena M</span> </a> <small class="site-slogan hidden-phone">Pravi radio</small> </h1></div></div><div class="col-md-3 weather"><div class=main-weather><div class=custom><div class="custom last-child"><a href=http://radioservis.me:8010/antenamlive target=_blank><img src=/fotografije/RADIO/online.png alt=online style="float: left;"/></a></div></div></div><div class=jux-language> </div> </div> </div> </header> <nav id=t3-mainnav class="wrap t3-mainnav navbar-collapse-fixed-top"><div class=container><div class=navbar><div class=navbar-inner> <button class="btn btn-primary off-canvas-toggle hidden-lg hidden-sm hidden-md " type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-7> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class="t3-off-canvas "><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Meni</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod183><div class=module-inner><div class=module-ct><ul class="nav  nav-pills nav-stacked "> <li class=item-330><a href=/index.php/politika>Politika</a></li><li class=item-344><a href=/index.php/drustvo>Društvo</a></li><li class=item-345><a href=/index.php/ekonomija>Ekonomija</a></li><li class="item-346 deeper dropdown parent"><a class=dropdown-toggle href=/index.php/sport data-toggle=dropdown>Sport<em class=caret></em></a><ul class=dropdown-menu><li class=item-347><a href=/index.php/sport/fudbal>Fudbal</a></li><li class=item-349><a href=/index.php/sport/kosarka>Košarka</a></li><li class=item-348><a href=/index.php/sport/rukomet>Rukomet</a></li><li class=item-350><a href=/index.php/sport/vaterpolo>Vaterpolo</a></li><li class=item-351><a href=/index.php/sport/ostalo>Ostalo</a></li></ul></li><li class=item-352><a href=/index.php/region>Region</a></li><li class=item-353><a href=/index.php/svijet>Svijet</a></li><li class="item-354 current active"><a href=/index.php/kultura>Kultura</a></li><li class=item-355><a href=/index.php/mozaik>Mozaik</a></li><li class=item-356><a href=/index.php/stav>Stav</a></li><li class=item-357><a href=/index.php/istorija>Istorija</a></li><li class="item-358 deeper dropdown parent"> <a class=dropdown-toggle href=# data-toggle=dropdown>Radio<em class=caret></em></a><ul class=dropdown-menu><li class=item-359><a href=/index.php/2016-05-28-15-06-07/o-nama>O nama</a></li><li class=item-361><a href=/index.php/2016-05-28-15-06-07/programska-sema>Programska šema</a></li><li class=item-362><a href=/index.php/2016-05-28-15-06-07/marketing>Marketing</a></li><li class=item-363><a href=/index.php/2016-05-28-15-06-07/ekipa>Ekipa</a></li><li class=item-364><a href=/index.php/2016-05-28-15-06-07/kontakt>Kontakt</a></li><li class=item-372><a href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Uživo program</a></li></ul></li></ul></div></div></div></div></div></div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate zoom" data-duration=300 data-responsive=true><ul class="nav navbar-nav level0"> <li data-id=300 data-level=1> <a class="" href=/index.php data-target=#><img src=/fotografije/RADIO/home2.png alt=Početna /> </a> </li> <li data-id=330 data-level=1> <a class="" href=/index.php/politika data-target=#>Politika </a> </li> <li data-id=344 data-level=1> <a class="" href=/index.php/drustvo data-target=#>Društvo </a> </li> <li data-id=345 data-level=1> <a class="" href=/index.php/ekonomija data-target=#>Ekonomija </a> </li> <li class="dropdown mega" data-id=346 data-level=1> <a class=" dropdown-toggle" href=/index.php/sport data-target=# data-toggle=dropdown>Sport <em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-nav" data-width=12><div class=mega-inner><ul class="mega-nav level1"> <li data-id=347 data-level=2> <a class="" href=/index.php/sport/fudbal data-target=#>Fudbal </a> </li> <li data-id=349 data-level=2> <a class="" href=/index.php/sport/kosarka data-target=#>Košarka </a> </li> <li data-id=348 data-level=2> <a class="" href=/index.php/sport/rukomet data-target=#>Rukomet </a> </li> <li data-id=350 data-level=2> <a class="" href=/index.php/sport/vaterpolo data-target=#>Vaterpolo </a> </li> <li data-id=351 data-level=2> <a class="" href=/index.php/sport/ostalo data-target=#>Ostalo </a> </li> </ul> </div></div></div></div></div></li> <li data-id=352 data-level=1> <a class="" href=/index.php/region data-target=#>Region </a> </li> <li data-id=353 data-level=1> <a class="" href=/index.php/svijet data-target=#>Svijet </a> </li> <li class="current active" data-id=354 data-level=1> <a class="" href=/index.php/kultura data-target=#>Kultura </a> </li> <li data-id=355 data-level=1> <a class="" href=/index.php/mozaik data-target=#>Mozaik </a> </li> <li data-id=356 data-level=1> <a class="" href=/index.php/stav data-target=#>Stav </a> </li> <li data-id=357 data-level=1> <a class="" href=/index.php/istorija data-target=#>Istorija </a> </li> <li class="dropdown mega" data-id=358 data-level=1> <a class=" dropdown-toggle" href=# data-target=# data-toggle=dropdown>Radio<em class=caret></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu"><div class=mega-dropdown-inner><div class=row><div class="col-xs-12 mega-col-nav" data-width=12><div class=mega-inner><ul class="mega-nav level1"> <li data-id=359 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/o-nama data-target=#>O nama </a> </li> <li data-id=361 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/programska-sema data-target=#>Programska šema </a> </li> <li data-id=362 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/marketing data-target=#>Marketing </a> </li> <li data-id=363 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/ekipa data-target=#>Ekipa </a> </li> <li data-id=364 data-level=2> <a class="" href=/index.php/2016-05-28-15-06-07/kontakt data-target=#>Kontakt </a> </li> <li data-id=372 data-level=2> <a class="" href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;" data-target=#>Uživo program</a> </li> </ul> </div></div></div></div></div></li> </ul> </div> </div> </div><div class=head-search><div class=search><form action=/index.php/kultura method=post class=form-inline> <label for=mod-search-searchword class=element-invisible>Search ...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox search-query" type=text size=20 value="Search ..." onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=281 /> </form></div></div></div></nav><div id=t3-mainbody class="container t3-mainbody onsidebar2"><div class=row><div id=t3-content class="t3-content col-xs-12 col-sm-8  col-md-8 "><div class=main-content><div id=system-message-container> </div> <span id=startOfPageId25523></span> <div id=k2Container class=itemView><div class=itemHeader><h2 class=itemTitle> Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu </h2> <span class=itemDateCreated> Januar 27, 2017 - 19:10	</span> </div><div class=itemToolbar><ul> <li> <span class=itemTextResizerTitle>Veličina fonta</span> <a href=# id=fontDecrease> <span>decrease font size</span> <img src=/components/com_k2/images/system/blank.gif alt="decrease font size"/> </a> <a href=# id=fontIncrease> <span>increase font size</span> <img src=/components/com_k2/images/system/blank.gif alt="increase font size"/> </a> </li> <li> <a class=itemPrintLink rel=nofollow href="/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Štampaj</span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5727e6ae5775fe41"></script> </li> <li> <a class="itemCommentsLink k2Anchor" href=/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu#itemCommentsAnchor>0 komentara!</a> </li> </ul><div class=clr></div></div><div class=itemBody><div class=itemImageBlock> <span class=itemImage> <a data-k2-modal=image href=/media/k2/items/cache/11e0a2762cc08382ac33b86f090c8a2e_L.jpg title="Kliknite za pregled fotografije"> <img src=/media/k2/items/cache/11e0a2762cc08382ac33b86f090c8a2e_L.jpg alt="Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu" style="width:672px; height:auto;"/> </a> </span> <div class=clr></div></div><div class=itemIntroText><p>Crnu Goru će na 57. Bijenalu umjetnosti u Veneciji predstavljati Ivana Radovanović i Adin Rastoder sa projektom &bdquo;Čovjek Uomo Human&ldquo;, saop&scaron;teno je na konferenciji u Centru savremene umjetnosti Crne Gore (CSUCG).</p></div><div class=itemFullText><p>Tema ovogodi&scaron;njeg Bijenala u Veneciji je &bdquo;Viva arte viva&ldquo;.</p><p>U obrazloženju se navodi da umjetnički projekti Radovanović i Rastodera predstavljaju zasebne cjeline po svojim likovnim kvalitetima i umjetničkim porukama, ali istovremeno sačinjavaju estetski izgrađenu i upečatljivu cjelinu.</p><p>Oba umjetnička koncepta, kako je ocijenjeno, čine jedinstvo utoliko &scaron;to izražavaju dva različita aspekta ljudskog bića.</p><p>"Njihovi međusobni kontrasti zapravo su jedinstvena poruka koja nas poziva na duboko razmi&scaron;ljanje o smislu čovjekovog postojanja. Njihov projekat je poziv za promjenu svijeta u kojem živimo, za povratak svim su&scaron;tinskim vrijednostima", kaže se u obrazloženju.</p><p><img src=http://portalanalitika.me/storage/2017/01/27/thumbs/588b5006-cfac-45b5-8b7b-5be80a0a0a69-csucg1-previewOrg.jpg alt="" width=670 style="margin-right: 10px; margin-bottom: 5px;"/></p><p>Pomoćnica direktora CSUCG zadužena za realizaciju projekta, Danica Bogojević, kazala je da je Centar uputio javni poziv umjetnicima i autorskim timovima za dostavljanje predloga projekata za predstavljanje Crne Gore na Bijenalu u Veneciji 29. decembra.</p><p>Kako je navela, na javni poziv, koji je bio otvoren do 20. Januara, stiglo je 13 aplikacija od 17 umjetnika.</p><p>Po izboru Ministarstva kulture, kuratorka Paviljona Crne Gore na Bijenalu u Veneciji je istoričarka umjetnosti Žana Filipović, a komesar je Nenad &Scaron;o&scaron;kić, profesor na Fakultetu likovnih umjetnosti na Cetinju i direktor CSUCG.</p><p>Ministarstvo kulture je pokrovitelj crnogorskog uče&scaron;ća na toj prestižnoj smotri savremene umjetnosti, a CSUCG je organizator i izvr&scaron;ni producent.</p></div><div class=clr></div><div class=clr></div></div><div class=itemSocialSharing><div class=itemFacebookButton><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like data-width=200 data-layout=button_count data-action=like data-show-faces=false data-share=false></div></div><div class=clr></div></div><div class=clr></div> <a name=itemCommentsAnchor id=itemCommentsAnchor></a> <div class=itemComments><div class=itemCommentsForm><h3>Postavite komentar</h3><form action=/index.php method=post id=comment-form class=form-validate> <label class=formComment for=commentText>Komentar *</label> <textarea rows=20 cols=10 class=inputbox onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" name=commentText id=commentText></textarea> <label class=formName for=userName>Ime *</label> <input class=inputbox type=text name=userName id=userName value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';"/> <label class=formEmail for=commentEmail>Email *</label> <input class=inputbox type=text name=commentEmail id=commentEmail value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';"/> <label class=formRecaptcha>Ukucajte kod sa slike *</label> <div id=recaptcha class=k2-recaptcha-v1></div><input type=submit class=button id=submitCommentButton value=Pošalji /> <span id=formLog></span> <input type=hidden name=option value=com_k2 /> <input type=hidden name=view value=item /> <input type=hidden name=task value=comment /> <input type=hidden name=itemID value=25523 /> <input type="hidden" name="0f38526e5077a12a6689c5787f5c5be6" value="1" /></form></div></div><div class=itemBackToTop> <a class=k2Anchor href=/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu#startOfPageId25523> Na vrh </a> </div><div class=clr></div></div></div></div><div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-4  "><div class="t3-module module " id=Mod285><div class=module-inner><div class=module-ct><div class=bannergroup><div class=banneritem> <img src=http://antenam.net/fotografije/RADIO/ziva_istina_orhan.png alt="ZIVA ISTINA"/> <div class=clr></div></div></div></div></div></div><div class="t3-module module " id=Mod213><div class=module-inner><div class=module-ct><div class=custom><p><div id=nooTabnooTabs-1469008671 class="nootab "><ul class="nav nav-tabs" id=nooTabs-1469008671><li class=" active"><a href=#nootab-14690086710 title=NOVO data-toggle=tab>NOVO</a></li><li class=""><a href=#nootab-14690086711 title=POPULARNO data-toggle=tab>POPULARNO</a></li></ul><div id=nooTabs-1469008671Content class=tab-content><div class="tab-pane  active" id=nootab-14690086710><div id=k2ModuleBox172 class=k2ItemsBlock><ul> <li class=even> <span class=moduleItemDateCreated> 19:27 - </span> <a class=moduleItemTitle href=/index.php/sport/fudbal/item/25525-safet-susic-opet-u-turskoj>Safet Sušić opet u Turskoj</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 19:25 - </span> <a class=moduleItemTitle href=/index.php/mozaik/item/16590-kuda-poslije-bijele-kuce-pogledajte-obamin-novi-dom>Kuda poslije Bijele kuće? Pogledajte novi dom Obaminih</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 19:10 - </span> <a class=moduleItemTitle href=/index.php/kultura/item/25523-radovanovic-i-rastoder-nas-predstavljaju-na-venecijanskom-bijenalu>Radovanović i Rastoder nas predstavljaju na Venecijanskom bijenalu</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 18:56 - </span> <a class=moduleItemTitle href=/index.php/sport/ostalo/item/25524-rafa-ni-rodzer-ni-ja-nijesmo-ovo-ocekivali>Rafa: Ni Rodžer ni ja nijesmo ovo očekivali</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 18:42 - </span> <a class=moduleItemTitle href=/index.php/region/item/25493-video-zandarm-prima-100-udaraca-a-on-jednim-hrabrim-potezom-spasava-zivot-sebi-i-zeni>VIDEO: Žandarm prima 100 udaraca, a on jednim hrabrim potezom SPAŠAVA ŽIVOT SEBI I ŽENI</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 18:30 - </span> <a class=moduleItemTitle href=/index.php/sport/fudbal/item/25522-savic-na-barselonu-u-polufinalu-kupa>Savić na Barselonu u polufinalu Kupa!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 18:20 - </span> <a class=moduleItemTitle href=/index.php/ekonomija/item/25520-barska-plovidba-najlikvidnija-smo-firma-u-crnoj-gori>Barska plovidba: Najlikvidnija smo firma u Crnoj Gori</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <span class=moduleItemDateCreated> 18:12 - </span> <a class=moduleItemTitle href=/index.php/sport/ostalo/item/25521-amerikanac-pobijedio-jansruda-u-garmisu>Amerikanac pobijedio Jansruda u Garmišu</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <span class=moduleItemDateCreated> 18:03 - </span> <a class=moduleItemTitle href=/index.php/region/item/25519-u-pritvoru-ostao-samo-saric-svi-saradnici-na-slobodi>U pritvoru ostao samo Šarić: Svi saradnici na slobodi</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="odd lastItem"> <span class=moduleItemDateCreated> 17:55 - </span> <a class=moduleItemTitle href=/index.php/politika/item/25506-uehara-clanstvo-crne-gore-u-nato-doprinijece-miru-na-balkanu-i-u-evropi>Uehara: Članstvo Crne Gore u NATO doprinijeće miru na Balkanu i u Evropi!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> </ul> <a class=moduleCustomLink href=/index.php/prikazi-sve title="SVE VIJESTI ">SVE VIJESTI </a> </div></div><div class="tab-pane " id=nootab-14690086711><div id=k2ModuleBox173 class=k2ItemsBlock><ul> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/25483-zasluzeno-miladinu-sobicu-nacionalna-penzija>ZASLUŽENO: Miladinu Šobiću nacionalna penzija!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/mozaik/item/16590-kuda-poslije-bijele-kuce-pogledajte-obamin-novi-dom>Kuda poslije Bijele kuće? Pogledajte novi dom Obaminih</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/25514-bravo-crna-goro-prikupljeno-preko-200-000-eura-za-selenu>BRAVO CRNA GORO: Prikupljeno preko 200.000 eura za Selenu!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/drustvo/item/25498-foto-i-video-mediji-se-udruzili-za-selenu>FOTO i VIDEO: Mediji se udružili za Selenu</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/25401-foto-jedna-od-najstarijih-kuca-u-niksicu-ne-da-se-zubu-vremena-a-ni-onima-koji-bi-da-je-sruse>FOTO: Jedna od NAJSTARIJIH kuća u Nikšiću ne da se zubu vremena, a ni onima koji bi da je SRUŠE!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/drustvo/item/25447-24-godine-od-herojskog-djela-srdana-aleksica-kamen-kad-bacis-u-vodu-nesto-se-desi-pojave-se-oni-krugovi>24 godine od herojskog djela Srđana Aleksića: "Kamen kad bacis u vodu nešto se desi, pojave se oni krugovi..."</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/drustvo/item/25402-vijesti-duguju-drzavi-preko-milion-pu-krije-podatke>Vijesti duguju državi preko milion, PU krije podatke</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=odd> <a class=moduleItemTitle href=/index.php/drustvo/item/25487-svi-zajedno-za-selenu-veliki-i-mali-koliko-mozemo>SVI ZAJEDNO ZA SELENU: Veliki i mali, koliko možemo!</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class=even> <a class=moduleItemTitle href=/index.php/svijet/item/25309-u-toku-mirno-preuzimanje-globalnog-vodstva-novi-svjetski-poredak-u-kom-amerika-nece-biti-glavni-igrac>U toku mirno preuzimanje globalnog vođstva: Novi svjetski poredak u kom Amerika neće biti glavni igrač</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> <li class="odd lastItem"> <a class=moduleItemTitle href=/index.php/drustvo/item/25431-pomozimo-seleni-zivot-nije-dobar-ali-moze-opet-biti-jednog-dana>Pomozimo Seleni: "Život nije dobar, ali može opet biti jednog dana"</a> <div class=clr></div><div class=clr></div><div class=clr></div></li> </ul> </div> </div></div></div></p></div></div></div></div></div></div></div><section class="wrap t3-bottom"><div class=container><div class=moduletable><h3>RADIO</h3><ul class="nav  nav-pills nav-stacked "> <li class=item-365><a href=/index.php/o-nama>O nama</a></li><li class=item-367><a href=/index.php/programska-sema>Programska šema</a></li><li class=item-368><a href=/index.php/marketing>Marketing</a></li><li class=item-369><a href=/index.php/ekipa>Ekipa</a></li><li class=item-370><a href=/index.php/kontakt>Kontakt</a></li><li class=item-371><a href=http://radioservis.me:8010/antenamlive onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;">Uživo program</a></li></ul></div></div></section><footer id=t3-footer class="wrap t3-footer"><div class=container> </div><section class=t3-copyright><div class=main-copyright><div class=container><div class=row><div class="col-md-12 copyright"> <small> © 2017 Antena M portal . Crafted by <a rel=nofollow title="Radio Antena M" href=mailto:egrbovic@yahoo.com target=_blank>Antena M</a>.</small> <small>Djoka Miraševića 59, Podgorica, Crna Gora - Tel/fax: +382 20 66 42 84</small> </div></div></div></div></section></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-80564072-1','auto');ga('send','pageview');</script> </body> </html>